Форум » Все о сайте "Изумрудный город" и его форуме » А что с форумом? - 3 » Ответить

А что с форумом? - 3

Ланга: Тема о работе форума. [more]А что такое случилось? Вчера был нормальный форум. А сегодня все изменилось. И вид и вход. Вообще все. [/more] ************************* 1 часть темы - здесь: http://izumgorod.borda.ru/?1-10-0-00000148-000-0-0 2 часть темы - здесь: http://izumgorod.borda.ru/?1-1-0-00000044-000-0-0

Ответов - 113, стр: 1 2 3 4 5 6 All

totoshka: Боф пишет: Тотошка, может пофиксишь, а ? Это не в моей компетенции. Я админ, а не разработчик. Выше я писала, что на форумах борды идут работы в последнее время, так что глюки периодически появляются.

Боф: totoshka пишет: Это не в моей компетенции. Я админ, а не разработчик. Выше я писала, что на форумах борды идут работы в последнее время, так что глюки периодически появляются. Жаль, жаль - я бы хотел чтобы этих глюков не было. Мешают ведь

Боф: А вот и еще глюки.Не, это уже не глюки - а баговая атка :


Боф: А вот это уже ГИПЕРГГЛЮК, или же хакерская атака :

Ой-хо-хо: В мобильной версии отображается старый аватар, можно ли с этим что-то сделать?

Sabretooth: Ой-хо-хо с форумом Незнайки точно так же происходит, кто-то аватарку меняет, на компе видно сразу, а на телефоне может только через несколько дней измениться

Ой-хо-хо: Sabretooth Спасибо, я так и думал.

Железный дровосек: Что-то форум исчез из выдачи гугла по прямому запросу "Форум Изумрудного города"

Алена 25: у меня все выдает, хотя , мб, потому что я через оперу сижу., а потом через яндекс

Железный дровосек: У меня теперь тоже выдаёт. Временная какая-то аномалия была.

Ellie Smith: Я тоже проверила на всякий случай. Всё есть

Капрал Бефар: Железный дровосек пишет: У меня теперь тоже выдаёт. Временная какая-то аномалия была. Судя по тому, какую ссылку мне выдало второй, Гугл ранжирует их по недавним посещениям. Так что вы, видимо, просто давно на форум не заглядывали))

Ellie Smith: Да, так и есть, Ярик действительно давно не заходил

Annie: Никто случайно не знает, что это может быть и что можно с этим сделать? Уже довольно длительное время у меня везде - что с телефона, что с ноута, в разных браузерах смайлики на панели рядом с полем для сообщения на форуме отображаются только так: То есть видны только три смайлика и всё. Остальные не отображаются, и соответственно, их нереально вставить в текст. Даже если кликаешь по квадратику, то словно по пустому месту. Раньше было нормально. При этом всплывающие дополнительные панели со смайликами отображаются без проблем. Кстати, не отображается ещё и верхняя форумная иллюстрация с ИГ, но без неё жить можно, а без смайликов как-то неудобно иногда ))

Алена 25: Аня, у меня. С Планшета тоже смайлики не отображаются :)))))

Donald: У меня смайлика отображаются нормально, у меня сам форум час не открывался

Ellie Smith: Donald пишет: у меня сам форум час не открывался У меня то же самое

Алена 25: у меня и с компа также. всего лишь 3 смайлика. и все . Как у Ани

ЛуллаЛулла: Уважаемая Тотошка, не могу ответить на ваше личное сообщение со смартфона. При нажатии на окно ваода сообщения открывается ссылка на пост о Владимирском. Попробую позже с компьютера. Или, для страховки, можете продублировать мне письмо на почту ananas77@mail.ru. Уж с мэйл ру должен быть порядок.

totoshka: ЛуллаЛулла, попробуйте еще раз, у меня все нормально работает.



полная версия страницы